Linnu

Needs Python 3.4.3 to run (Pygame installer included with game files)
Strategy